Foro i Firefox

Millores, opinions i proves de la web i del mateix fòrum

Moderadors: 650X, Kinder, Minina

Respon
Avatar de l’usuari
Dodo
Presentats
Entrades: 856
Membre des de: dl. nov. 10, 2008 10:28 pm
Ubicació: Montcal-Canet D'Adri

Foro i Firefox

Entrada Autor: Dodo » dl. set. 30, 2019 8:10 pm

Bon dia,
Fa uns quants dies que quan vull accedir al portal de Mototurisme amb el navegador Firefox, peró em mostra aquest missatge:

Imatge

A algú més li passa? ho coincideix amb el canvi de ordinador que he fet?
També he vist que falta l'enllaç per penjar directament les fotografíes.

Se que esteu treballant en el format del portal i que esteu fent canvis, per aixó us ho dic.
Si fos el cas, es podría crear un nou fil amb les errades que anem trobant per poder-les solventar més facilment.

Salut i ànims :aplaudiment :aplaudiment

Avatar de l’usuari
Dodo
Presentats
Entrades: 856
Membre des de: dl. nov. 10, 2008 10:28 pm
Ubicació: Montcal-Canet D'Adri

Re: Foro i Firefox

Entrada Autor: Dodo » dt. oct. 01, 2019 12:54 am

No avia vist que hi havia un fil a l'apartat General: Problemes d'accès i canvis al fórum sobre els problemas del Foro fins avui.
Podeu tancar aquest fil -sorry

Avatar de l’usuari
Sergi3
Presentats
Entrades: 1399
Membre des de: dv. jul. 13, 2007 6:55 pm
Ubicació: Barcelona

Re: Foro i Firefox

Entrada Autor: Sergi3 » dt. oct. 01, 2019 7:42 am

Bones,
doncs finament crec que ja esta del tot funcional, i el mes importat sense perdre informarció, crec :cattimit
Com que hem canviat els botons de l'editor de text (bbcodes)
Imatge

es posible que us trobeu algun post antic sense format. Si voleu aneu posant link i els anire polint :catok


:catBirra
Només tu pots decidir que fer amb el temps que se t`ha donat

Avatar de l’usuari
Albert
Presentats
Entrades: 7257
Membre des de: dg. gen. 07, 2007 9:42 pm
Ubicació: Tarragona

Re: Foro i Firefox

Entrada Autor: Albert » dt. oct. 01, 2019 11:54 am

Holaaa,

Eduard, això també em va passar a mi en el Edge, fins que se'm va acudir de prémer F5 quan tenia al davant la pantalla de les tasques de manteniment.

A mi em va funcionar...
Sort,

Avatar de l’usuari
Dodo
Presentats
Entrades: 856
Membre des de: dl. nov. 10, 2008 10:28 pm
Ubicació: Montcal-Canet D'Adri

Re: Foro i Firefox

Entrada Autor: Dodo » dt. oct. 01, 2019 3:55 pm

Albert ha escrit:
dt. oct. 01, 2019 11:54 am
Holaaa,

Eduard, això també em va passar a mi en el Edge, fins que se'm va acudir de prémer F5 quan tenia al davant la pantalla de les tasques de manteniment.

A mi em va funcionar...
Eres bueno!! :aplaudiment :aplaudiment -good

Avatar de l’usuari
Albert
Presentats
Entrades: 7257
Membre des de: dg. gen. 07, 2007 9:42 pm
Ubicació: Tarragona

Re: Foro i Firefox

Entrada Autor: Albert » dt. oct. 01, 2019 8:28 pm

Holaaa....

No es que sigui bo en això... debía ser desesperació!!!! :riure :riure

Sembla que a tu també t'ha funcionat, Millor!!!


-hi
Sort,

Respon