M'han deseparaegut els videos

Moderadors: 650X, Kinder, Minina

Respon
Avatar de l’usuari
Freedom
Presentats
Entrades: 167
Membre des de: dc. ago. 18, 2010 1:05 pm
Ubicació: Santa Pau

M'han deseparaegut els videos

Entrada Autor: Freedom » dj. feb. 27, 2014 11:22 pm

Bones,
Aques vespre mirant el forum m'he adonat que el video de la sortida del mes passat, i un altre que he penjar, han deseparegut
i en el seu lloc i surt "[youtube]admqO7q_ReE[/youtube]" .

És el mateix que em va passar l'altre vegada, no sé si pot ser un fallo intermitent ? :Thanks1

També a les fotos que va penjar el meu pare hi surt un requedre al voltant amb una inscripció


Imatge

Gràcies
:Thanks1

Avatar de l’usuari
Steelman
Presentats
Entrades: 14830
Membre des de: ds. gen. 06, 2007 10:50 am
Ubicació: Reus - CATALUNYA
Contacta:

Re: M'han deseparaegut els videos

Entrada Autor: Steelman » dv. feb. 28, 2014 7:41 am

És degut al canvi del fórum
El tema del video ara, s'ha de posar la dirección sencera del video, no només l´identificador
I va amb unes altres etiquetes. És el botó que posa YouTube , que tens aquí dins a l´editor dels missatges Imatge

Codi: Selecciona’ls tots

[bbvideo 560,340]http://www.youtube.com/watch?v=admqO7q_ReE[/bbvideo]
[BBvideo 560,340][/BBvideo]

Sento les molèsties :(


I el tema de la foto, és per que ara el fórum redimensiona la foto. Si esta per sobre d´un tamany, les redimensiona al tamany predefinit i per aixó surt la barra superior..
Ex ...moltes coses

Avatar de l’usuari
Kpeps
Presentats
Entrades: 7990
Membre des de: dc. oct. 14, 2009 5:41 pm
Ubicació: Manresa

Re: M'han deseparaegut els videos

Entrada Autor: Kpeps » dv. feb. 28, 2014 3:54 pm

o sigui,que per penjar un video de youtube,s'ha de posar aixo ??

Codi: Selecciona’ls tots

[BBvideo 560,340][/BBvideo] 
i entre mitg tot el que hi ha a la adressa ??

gracies.
Imatge

Avatar de l’usuari
Kpeps
Presentats
Entrades: 7990
Membre des de: dc. oct. 14, 2009 5:41 pm
Ubicació: Manresa

Re: M'han deseparaegut els videos

Entrada Autor: Kpeps » dv. feb. 28, 2014 3:56 pm

vaja,ara no surt lo de bbvideo i no el puc editar ,pero em refereixo a aixo .
Imatge

Avatar de l’usuari
Steelman
Presentats
Entrades: 14830
Membre des de: ds. gen. 06, 2007 10:50 am
Ubicació: Reus - CATALUNYA
Contacta:

Re: M'han deseparaegut els videos

Entrada Autor: Steelman » dv. feb. 28, 2014 4:05 pm

Kpeps ha escrit:o sigui,que per penjar un video de youtube,s'ha de posar aixo ??

Codi: Selecciona’ls tots

[BBvideo 560,340][/BBvideo] 
i entre mitg tot el que hi ha a la adressa ??

gracies.
Aixi es kpeps

Enviat des del meu XperiaZ amb Tapatalk 2.
Ex ...moltes coses

Respon